×

新导航介绍,点击查看

一个比较安全的短线操作指标-----多空短线

发表日期:2007-10-19 摄影器材: 点击数: 投票数:
一个比较安全的短线操作指标-----多空短线使用法:多方线大过空方线时,短1短2金叉买入,死叉卖出.
多空短线(1)
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=sMA(RSV,3,1),colorwhite;
D:=SMA(K,3,1),coloryellow;
短1:3*k-2*d;
短2:ref(短1,1);
80,pointdot,color00aa00,LINETHICK2;
50,pointdot,color00aa00,LINETHICK2;
20,pointdot,color00aa00,LINETHICK2;
a1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
a2:=SMA(a1,13,1),colorwhite;
a3:=SMA(a2,13,1),coloryellow;
多方:3*a2-2*a3,colorffff00;
空方:3*a3-2*a2,colorred;
bb:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
b1:=SMA(bb,24,1),colorwhite;
b2:=SMA(b1,12,1),coloryellow;
b3:=3*b1-2*b2,colorff00ff;
x:=b1-b2;
x1:=ref(x,1);
波卖:if(cross(x1,x) and b1>b2 and c>ma(c,20) and b3>70,60,100);
bb1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
b4:=SMA(bb1,3,1),colorwhite;
b5:=SMA(b4,3,1);
波买:if(cross(b5,30) and b3>19,40,0);

作者:容儿

《一个比较安全的短线操作指标-----多空短线》


下一篇:没有了

最 新:
没有其它新的作品了

更多容儿的POCO作品...

评论